Adv IP FW/blah/blah: Advanced Voice Busyout (AVBO) ATM-DXI Bandwidth Allocation Control Protocol (BACP) Bisync (BSC) Compression Control Protocol CUG Selection Facility Suppress Option Double Authentication Dynamic Feedback Protocol (DFP) Dynamic Trunking Protocol (DTP) EGP FRF.11 for FlexWAN Module Half bridge/half router for CPP and PPP LAN Network Manager over DLSw+ Lawful Intercept with CSG Module (CSG-LI) Local Voice Busyout (LVBO) Lock and Key Microsoft Point-to-Point Compression (MPPC) MS Callback MS-CHAP Version 1 Multi-Chassis Hunting for Voice over Frame Relay Multi-ISA Native Client Interface Architecture (NCIA) Server PAD Subaddressing Per-User Configuration Qualified Logical Link Control (QLLC) Resource Pool Management with Direct Remote Services RFC 1483 for Token Ring Networks Snapshot routing Sticky IP Subnetwork Bandwidth Manager (SBM) Virtual Interface Template Service Virtual Profile CEF Switched Virtual Profiles Voice over Frame Relay (FRF.11) Voice Over IP (VoIP) Voice Over IP (VoIP) - configuration of voice daughtercard Adv Enterprise: Any Transport over MPLS (AToM): PPP over MPLS (PPPoMPLS) AppleTalk 1 and 2 AppleTalk Access List Enhancements AppleTalk Control Protocol (ATCP) AppleTalk Load Balancing AppleTalk Remote Access Protocol (ARAP) AppleTalk Routing over ISL and IEEE 802.10 in Virtual LANs AppleTalk SMRP AppleTalk Update-Based Routing Protocol (AURP) Asynchronous Serial Traffic Over UDP ATM OAM Ping ATM VC Access Trunk Emulation Authentication Proxy Accounting for HTTP Autostate - Firewall Capability Bandwidth Command for HQoS Parent Class Support BGP Multipath Load Sharing for Both eBGP and iBGP in an MPLS-VPN BGP Support for TTL Security Check Bidirectional Forwarding Detection (BFD) Standard Implementation Bridge Control Protocol (BCP) Bridging between IEEE 802.1Q vLANs Bridging using RFC1483 Routed Encapsulation (BRE) Clear Hardware Interface Counters CNS - Interactive CLI Configurable Per VLAN MAC Learning (PVL) Context-Based Access Control (CBAC) CSG CLI for CSG R7 Features CSG: Content Services Gateway Release 6 DE/CLP and EXP Mapping on FR/ATMoMPLS VC DECnet Accounting DECNet IV DECnet over ISL DECNet V Digital Optical Monitoring (DOM) Display SAP by Name DMVPN - Phase 2 Dot1q Transparency for EoMPLS EIGRP MPLS VPN PE-CE Site of Origin (SoO) Embedded Network Management Improvements Encrypted Kerberized Telnet EtherChannel Enhancement - 128 EtherChannels Support EtherChannel Min-Links Ethernet Over MPLS (EoMPLS) Per Vlan QoS Firewall Authentication Proxy Firewall Feature Set Flex Links Frame Relay SVC Support (DTE) Hardware Capacity Monitoring HQoS Support for Ethernet Over MPLS (EoMPLS) VC IDSM-2 Etherchannel Load Balancing IEEE 802.1s - Multiple Spanning Tree (MST) Standard Compliance Integrated IS-IS Global Default Metric Integrated IS-IS Protocol Shutdown Support Maintaining Configuration Parameters Invalid Special Parameter Index (SPI) Recovery Inverse Multiplexing over ATM (IMA) IP Routing of RFC1483 ATM Bridge Encapsulation (RBE) IP Unnumbered for VLAN-SVI interfaces IPSec Anti-Replay Window: Expanding and Disabling IPX Access Control List Violation Logging IPX Access List Plain English Filters IPX Control Protocol IPX Encapsulation for 802.10 VLAN IPX Multilayer Switching (IPX MLS) IPX Named Access Lists IPX Routing over ISL Virtual LANs IPX SAP-after-RIP IPXWAN 2.0 IS-IS Caching of Redistributed Routes IS-IS Support for BFD over IPv4 IS-IS Support for Priority-Driven IP Prefix RIB Installation Key Rollover for Certificate Renewal Layer 2 Traceroute MLD Snooping MLPPP QoS (CBWFQ, LLQ, WRED) for FlexWAN Module MPLS LDP - Inbound Label Binding Filtering MPLS LSP Ping/Traceroute and AToM VCCV MQC: Distribution of Remaining Bandwidth Multicast NAT Multicast-VPN: Multicast Support for MPLS VPN Multipoint Bridging (MPB) NAT - Enhanced H.225/H.245 Forwarding Engine NAT - Support of H.323v2 Call Signaling (FastConnect) NetFlow - Bridged Flow Statistics NetWare Link-Services Protocol (NLSP) NLSP Multicast Support Novell IPX OSPF Link State Database Overload Protection OSPF Link-local Signaling (LLS) Per Interface Basis OSPF MIB Support of RFC 1850 and Latest Extensions OSPF Support for BFD over IPv4 OSPF Support for Forwarding Adjacencies over MPLS Traffic Engineered Tunnels OSPF Support for Unlimited Software VRFs per Provider Edge (PE) Router Packet Classification Based on Layer3 Packet-Length Per Interface Sticky ARP Per Port MAC Limiting Per VLAN Load Balancing for Advanced QinQ Service Mapping PGM Host PIM Snooping DR Flooding Enhancement PKI AAA Authorization Using the Entire Subject Name Port Security on 802.1Q Tunnel Ports Port Security on Private VLAN Ports Port Security on Trunk Ports Port Security with 4096 Secure MAC addresses Port Security with Sticky MAC Address Port to Application Mapping (PAM) Pragmatic General Multicast (PGM) Protected Private Key Storage QoS: Aggregated DSCP / Precedence Values for WRED QoS: Ingress Shaping QoS: Match VLAN QoS: Percentage Based Policing Query Mode Definition Per Trustpoint Query Multiple Servers during Certificate Revocation Check RADIUS Load Balancing (RLB) IMSI Sticky Rate Queues for SVCs per sub-interface Re-Enroll Using Existing Certificate RFC-1490 Bridging Route Processor Redundancy Plus (RPR+) RSVP Interface-based Receiver Proxy SafeNet IPSec VPN Client Support Sanity Check SCP Health Monitoring for Enhanced-FlexWAN Secure Shell SSH Version 2 Client Support Secure Shell SSH Version 2 Server Support SLB: Stateful Failover within Single Chassis SLB: Interface-Aware SPAN Destination Port Permit List Strict Priority Low Latency Queueing (LLQ) Sub Interface Features - Phase 1 TN3270 Top-N Reports Unicast Flood Blocking Verify Certificate Chain Command VLANs over IP Unnumbered Sub-Interfaces WCCP L2 Return