The following packages have to be removed for others to be upgraded: libchipcard2-2.1.8-1mdv2007.0.i586 (konflikti tõttu libchipcard3-3.0.2-4mdv2007.1.i586-ga) libchipcard2_0-2.1.8-1mdv2007.0.i586 (rahuldamata libchipcard2 >= 2.1.8 tõttu) libguile12-1.6.8-4mdv2007.0.i586 (rahuldamata guile == 1.6.8 tõttu) libpython2.4-devel-2.4.3-3.1mdv2007.0.i586 (rahuldamata python == 2.4.3 tõttu) samba-winbind-3.0.23d-2.1mdv2007.0.i586 (rahuldamata samba-common == 3.0.23d tõttu) smb4k-0.8.0-1.1mdv2007.0.i586 (rahuldamata libsmb4k0 == 0.8.0-1.1mdv2007.0 tõttu) suspend-scripts-1.26-2mdv2007.0.noarch